StereoLuxman lv-113 temperatura pracy

Wzmacniacze, przedwzmacniacze, końcówki mocy, amplitunery, odtwarzacze stereo, streamery, przetworniki analogowo – cyfrowe, kolumny głośnikowe.

Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#1 Luxman lv-113 temperatura pracy

Post autor: dareksun » pt 10 maja 2019, 18:07

Nabyłem całkiem niedawno Luxa lv 113. Sprzęt nieźle zachowany wizualnie, technicznie wydaje się całkiem sprawny, jednak moje wątpliwości wzbudza nagrzewanie się. Zanim jednak panicznie zacznę szukać przyczyn - pytanie do forumowiczów, którzy mieli okazję z nim się zetknąć (mają luksus na nim grać:p): jak to wyglądało u Was? Czy ten sprzęt nominalnie grzeje się? Mam na myśli sytuację kiedy wzmak stoi solo (nad nim nic ma) i po kilku godzinach grania na 1/5 skali jest bardzo ciepły w okolicy kratki obudowy. W sytuacji gdyby położyć na nim inny klocek, po godzinie obudowa zaczyna już parzyć... Objawy wydają się być delikatnie mocniejsze przy źródle podpiętym przez wbudowany dac niż przez analogowe wejścia.
Sprawdzany w ten sposób był z Celestionami Ditton 110.
Generalnie nie wyłącza się, nie brakuje mocy, kanały grają równo cały czas. Sprzęt bez zalegającego kurzu ale też nie myty ;) Proszę o opinie.

Awatar użytkownika

Simpson
Administrator
Posty: 1487
Rejestracja: wt 05 wrz 2017, 16:10
Lokalizacja: Olsztyn

#2 Luxman lv-113 temperatura pracy

Post autor: Simpson » pt 10 maja 2019, 18:28

@Revo chyba ten model ma jak się nie mylę ? Ostatnio też @Toffi coś o marce wspominał. Sądzę, że Koledzy pomogą ;)


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#3 Luxman lv-113 temperatura pracy

Post autor: dareksun » pt 10 maja 2019, 20:03

Z góry dziękuję. Dodam jeszcze kilka być może pomocnych informacji: obcuję z tym sprzętem krótko, do pomiaru temperatury nie zdążyłgem jeszcze użyć żadnych wyspecjalizowanych narzędzi, nie mierzyłem/ nie sprawdzałem też niczego innego od strony elektroniki, niemniej generalnie luty wyglądają na nienaruszane, wyjątkiem są nóżki tranzystorów na końcówkach, które są trochę niechlujnie zalane (i tu nie wiem czy ori czy nie) z tym, że wujek google wyświetla ten wzmacniacz podobnie wyglądający. Kondensatory optycznie ok.

Porównując nagrzewanie się do: lv-90, 111, L-116A, 190, 215, z którymi miałem okazję obcować - zdecydowanie bardziej ten lv-113 się nagrzewa. To tak aby moje subiektywne odczucie ciepła jak najlepiej opisać ;)

Awatar użytkownika

Revo
Czeladnik Audiolub
Posty: 377
Rejestracja: wt 12 wrz 2017, 13:14
Lokalizacja: Bielsko-Biała

#4 Luxman lv-113 temperatura pracy

Post autor: Revo » pt 10 maja 2019, 20:47

Witam @dareksun . Masz fajny wzmacniacz. A wiem co pisze, bo mam taki sam heh :D I to od bardzo dawna. Co do jego nagrzewania się. Uwierz mi, to jest jego normalne zachowanie. Znam kilku posiadaczy tego modelu i zachowuje się on tak samo. Wynika to zapewne z racji zastosowanych podzespołów oraz tego, że część mocy oddaje w A klasie. Jeśli wzmacniacz gra dobrze, nie słychać żadnych dziwnych zachowań, to najprawdopodobniej masz po prostu normalnego LV-113 w dobrym stanie. Jak sam piszesz, grzeje się bydle, ale mocy nie brakuje. Po prostu taka konstrukcja. Dobrze oddaje te pierwsze waty w A klasie. Przez tyle lat żyję z tym grzejnikiem, grałem na wymagających Dynaudio i Audiovectorach jak również łatwych MA. Temperatura nie zmęczyła mi tego wzmacniacza. Oczywiście rozmawiamy o sprzęcie w stanie oryginalnym, względnie regenerowanym z głową i nie kręconym do granic możliwości. Pozdrawiam.

Awatar użytkownika

Sofokles
Poszukiwacz Audiolub
Posty: 116
Rejestracja: wt 30 kwie 2019, 17:14

#5 Luxman lv-113 temperatura pracy

Post autor: Sofokles » pt 10 maja 2019, 21:28

Dokładnie. Te ustrojstwa grzeją się mocno, co wynika także z klasy, jak już zostało napisane. Jest to norma i nie ma się czym przejmować. On musi mieć przestrzeń na oddech, nic bym na nim nie stawiał i nie wstawiał bym go do żadnych, nawet półotwartych półek. W ramach małego uzupełnienia, Revo wszystko już napisał. Stara dobra konstrukcja.
To co piszę na forum audiolub.pl jest moją prywatną opinią. Nie każdy musi się z nią zgodzić, nie każdy musi się z nią niezgodzić.
Polecam tekst o „Wróżbitach w audio”: viewtopic.php?f=5&t=932#p12895


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#6 Luxman lv-113 temperatura pracy

Post autor: dareksun » sob 11 maja 2019, 00:04

@Revo , @Sofokles Dziękuję za odpowiedzi! Tak obstawiałem, że raczej o jednak uroda tego modelu. Jeśli tylko okaże się też raczej ok technicznie i będę chciał go na dłużej zostawić, co polecacie prewencyjnie w nim sprawdzić/zrobić? Jak wspomniałem wcześniej niepokoją mnie też dość mocno luty przy tranzystorach (na żywo wyglądają trochę lepiej), szczególnie na jednym kanale:
Obrazek

Tym bardziej szkoda, bo reszta wzamaka wygląda bardzo dobrze, na 99% wszystko pozostałe nieruszane. Co sądzicie jednak o zdjęciu?

Od strony odsłuchowej wszystko działa jak należy, jak wspomniałem wcześniej.

Tak jak napisałem też w powitaniu, w innym temacie, dopiero od jakiegoś czasu zacząłem poważniejszą zabawę w tego typu dźwięki. Nie mam ambicji, bo być może i ucho nie puszcza na super-hiper audofilskie sprzęty. Niemniej dobrej muzy (od klasyki przez rock po ciekawą elektronikę) na sprzęcie potrafiącym to zagrać nienagannie, pod mój gust (ciepło acz inne aspekty też ważne) - oczywiście chcę posłuchać. Akurat za namową kilku osób z otoczenia przygoda zaczęła się z Luxmanem i tak już kilka przeszło przez me ręce, chociaż bez ogródek przyznam - raczej ceny "okazyjne", niemniej jedynie jeden lv-102 okazał się totalnym nieporozumieniem. Aktualnie gram na L-116A, który (dokładnie ten egzemplarz - sądząc po linkach) swego czasu przewinął się przez to forum i akurat okazał się kompletnie zdrowym i świetnie utrzymanym ;) Porównując go do serii L-2x (190, 215) to ten "najlepszy" okres Luxmana wcale nie bije 116-tki. Piszę o tym ponieważ, jak wiadomo, renoma serii LV jest dużo gorsza niż wcześniejszych. Czytając jednak internet wzdłuż i wszerz natknąłem się m.in. na to forum i przyznam, że dedukcje i opinie przede wszystkim kolegi @Revo przemówiły do mnie. Niestety często internet swoje a rzeczywistość swoje... Tak czy siak, póki co stwierdzić mogę, że LV113 lepiej radzi sobie niż 116 (np. bas). Nie wiem jeszcze jak skończy się przygoda z moim egzemplarzem ale docelowo to jest model, który chciałbym stale posiadać.

Awatar użytkownika

Audio Autonomy
Analogowa Branża
Posty: 650
Rejestracja: wt 12 wrz 2017, 10:21
Lokalizacja: Wrocław
Kontakt:

#7 Luxman lv-113 temperatura pracy

Post autor: Audio Autonomy » sob 11 maja 2019, 07:14

@dareksun - nie znam się jakoś wybitnie na Luxmanach, ale te tranzystory na 100% były wymieniane. Zrobione to zostało wyjatkowo niechlujnie - nawet nóżki nie zostały skrócone. A ten brązowy syf przy polach lutowniczych może przewodzić prąd i może być źródłem zwarcia... Coś nie chce mi się wierzyć, że w fabryce takiego bubla puścili.
Weź IPA i wyczyść wacikiem płytkę przy tranzystorach.

Możesz odczytać oznaczenia nadrukowane na samych tranzystorach?
Pomagamy usłyszeć więcej
audioautonomy.com
Analogowo: produkcja i serwis wzmacniaczy lampowych - renowacja gramofonów - okablowanie na bazie drutów Neotech

Awatar użytkownika

Revo
Czeladnik Audiolub
Posty: 377
Rejestracja: wt 12 wrz 2017, 13:14
Lokalizacja: Bielsko-Biała

#8 Luxman lv-113 temperatura pracy

Post autor: Revo » sob 11 maja 2019, 08:49

Witam ponownie. No średnio to wygląda, aczkolwiek nie wykluczajmy egzemplarza, bo wzmacniacz gra ogólnie poprawnie (z Twoich opisów). Zrób tak jak napisał @Audio Autonomy . Myślę, że kolega @Audio Autonomy jeśli nie zna za bardzo Luxmanów, to może jest okazja teraz? To Nasz człowiek do zadań specjalnych z Forum. Zna się na rzeczy bardzo dobrze. Wiesz, taki audiolub Buzz Aldrin :D

@dareksun fajnie usłyszeć, że do kogoś szerzej dotarły me słowa na temat tego "gorszego" okresu Luxmana. Jak widać, lub raczej słychać jest jakby lepiej u Ciebie w stosunku do pozostałych wzmacniaczy. Niskie modele LV owszem (90, 102) średnio na jeża, wyższe już całkiem dobrze grają.

Pozdrawiam.


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#9 Luxman lv-113 temperatura pracy

Post autor: dareksun » sob 11 maja 2019, 09:47

Dzięki Panowie za podpowiedzi, sugerowałem się nielicznymi zdjęciami modelu z sieci i te jakos dramatycznie nie odbiegają:
https://i.ebayimg.com/images/g/-a0AAOSw ... s-l960.jpg
https://www.radiomuseum.org/images/radi ... 012784.jpg

Zanim zacznę korzystać z sprzętu zatem - czeka go ewentualna kuracja.

Oznaczenia tranzystorów podam w poniedziałek/wtorek.

Awatar użytkownika

Audio Autonomy
Analogowa Branża
Posty: 650
Rejestracja: wt 12 wrz 2017, 10:21
Lokalizacja: Wrocław
Kontakt:

#10 Luxman lv-113 temperatura pracy

Post autor: Audio Autonomy » sob 11 maja 2019, 11:48

@Revo - jasne, nie ma co przekreślać tego egzemplarza. Trzeba go tylko doprowadzić do ładu - wyczyścić, sprawdzić te podejrzane tranzystory, wyregulować prądy i wszystko powinno być w porządku.

@dareksun, czekamy więc na info o symbolach odczytanych z tranzystorów :)
Pomagamy usłyszeć więcej
audioautonomy.com
Analogowo: produkcja i serwis wzmacniaczy lampowych - renowacja gramofonów - okablowanie na bazie drutów Neotech


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#11 Luxman lv-113 temperatura pracy

Post autor: dareksun » sob 11 maja 2019, 12:47

Te niezbyt rozsądne dreszcze emocji :mrgreen: Dzięki raz jeszcze za odpowiedzi, podczas weekendu nie mam jak sprawdzić tych oznaczeń, zrobię to ASAP.

Korzystając z okazji - pytanie o właśnie to newralgiczne miejsce: luty nóżek tranzystorów. Wiele razy przewinęły mi się zdjęcia, głównie Luxmanów gdzie okolice połączeń są czarne/brązowe. Na ile to osad a na ile wpływ temperatury (spalenizna)? Sam widziałem to na żywo bardzo mocno na lv-102 oraz dużo mniej widoczne ale na 190 i 215. Czy po tylu latach płyty główne nie mogą po prostu naturalnie w tych miejscach się przebarwiać? A może to tylko i wyłącznie objaw złego użytkowania, katowania lub awarii sprzętu? Jak to okiem fachmanów wygląda? Jak już mamy poprawki na lutach od tranzystorów to raczej wymiana wchodziła w grę czy przez temperaturę jednak luty się sypią? (Abstrahując od mojego egzemplarza). Czy tak naprawdę każda sytuacja jest inna i nie da się stworzyć reguły? ;)

Drugie pytanie odnośnie nazewnictwo w serii LV, przeglądałem oczywiście inne wątki ale cały czas nurtuje mnie wątpliwość. Czy to nie jest tak, że de facto miała ona trzy i pół generacji, gdzie modele w katalogach się zastepowały? Trazystorowce do lv-109, do lv-117, powyżej 120 oraz hybrydy. Tzn. np. 117 to odpowiednik 109 itd. Czy jednak te kolejne generacje są po prostu wyższymi modelami i na całość lv należy patrzeć jak jeden zbiór wzmacniaczy z wyjątkami? Ciężka japońska filozofia :p Pytam, ponieważ z porównań samych katalogów wychodziło by np., że lv-102 jest w podobnym miejscu jak '113 (dla tranzystorów - choć już samo to może być mylące, wszak hybrydy to nie tak naprawdę część pierwszej generacji lv?).

Awatar użytkownika

Revo
Czeladnik Audiolub
Posty: 377
Rejestracja: wt 12 wrz 2017, 13:14
Lokalizacja: Bielsko-Biała

#12 Luxman lv-113 temperatura pracy

Post autor: Revo » sob 11 maja 2019, 21:31

W kwestii nazewnictwa Luxmana LV to trochę już było na Forum o tym:
viewtopic.php?f=19&t=114&start=15#p1879

Troche domysłów ale bez zbędnych już teorii śmiem twierdzić, że to już taka polityka była z tymi modelami i ich stopniowaniem, najwyższy tranzystor LV-109 (w sensie brzmienia) to bardziej zaawansowana konstrukcja od 117, a ta zaś gra lepiej od np. LV-122... Można się zapewne poznać na cennikach modeli.

W przypadku hybryd LV sytuacja jest raczej jasna. Cyfrowo wyżej - wyższy model jakościowo.


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#13 Luxman lv-113 temperatura pracy

Post autor: dareksun » sob 11 maja 2019, 22:44

@@Revo Dzięki. Wiem, że było, czytałem tyle, że właśnie tam tez też sprawa nie była zupełnie wyjaśniona. Zapewne producent jako tako miał pomysł na oznaczenia, szczególnie w czasie gdy marketing miał za zadanie sprzedać więcej, nieco taniej ;) Przyznaję jednak, że rozszyfrowanie tego zajmuje na początku sporo czasu.

Awatar użytkownika

Miles
Administrator
Posty: 446
Rejestracja: pt 08 wrz 2017, 09:22
Lokalizacja: Wałbrzych

#14 Luxman lv-113 temperatura pracy

Post autor: Miles » sob 11 maja 2019, 23:18

dareksun pisze:
sob 11 maja 2019, 12:47
Korzystając z okazji - pytanie o właśnie to newralgiczne miejsce: luty nóżek tranzystorów. Wiele razy przewinęły mi się zdjęcia, głównie Luxmanów gdzie okolice połączeń są czarne/brązowe. Na ile to osad a na ile wpływ temperatury (spalenizna)? Sam widziałem to na żywo bardzo mocno na lv-102 oraz dużo mniej widoczne ale na 190 i 215. Czy po tylu latach płyty główne nie mogą po prostu naturalnie w tych miejscach się przebarwiać? A może to tylko i wyłącznie objaw złego użytkowania, katowania lub awarii sprzętu?
Moim zdaniem przebarwienia o których piszesz nie wynikają z wieku sprzętu, czy też z tego, że np. był on "katowany". Raczej jest to konsekwencja sytuacji, gdy osoby nie znające się na rzeczy (jak np. ja :mrgreen: ) biorą do ręki lutownicę. Można przypalić płytkę, można nawalić zbyt dużo kalafonii i już lut będzie brzydko wyglądał. Dobry lut lśni, z wiekiem co najwyżej zmatowieje, ale taki wygląd jak na zdjęciach to nie coś nabytego z wiekiem (jak szlachetna patyna), a zwykła partanina. Odnoszę się tu do tych "najgorszych" lutowań które pokazałeś, bo lekkie przebarwienia, które mogłes widzieć tu czy ówdzie to może być zwyczajnie topik (kalafonia, pasta itp.).

Oczywiście nie łam się: skoro sprzęt gra i działa jak należy, to czyszczenie i ewentualna poprawa niektórych lutów załatwi sprawę. Generalnie można przyjąć zasadę, że im starszy sprzęt, tym lepsze ma oryginalne luty. Mój najstarszy obecnie wzmacniacz jest z roku 1978. i nie miał ani jednego tzw. zimnego lutu.
Dla fanatyka czystości moralnej naga prawda to pornografia. - Andrzej Mleczko


Autor tematu
dareksun
Nowicjusz Audiolub
Posty: 16
Rejestracja: pt 29 mar 2019, 00:17

#15 Luxman lv-113 temperatura pracy

Post autor: dareksun » ndz 12 maja 2019, 12:44

Brzmi sensownie ;) Faktycznie nie wymieniłem tej przyczyny a się okazuje pierwszego wyboru. Dzięki za odpowiedź. Swoją drogą smutna z tego nauka płynie, sądząc po wyglądzie wielu egzemplarzy... ;)

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość